﻿<!DOCTYPE html>
<html lang="es" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.superlider.mx/xmlrpc.php" />
<title>Cero y van dos; se aleja Matías Almeyda de Rayados | SUPERL1DER</title>

<!-- All In One SEO Pack 3.7.1[222,298] -->
<meta name="description"  content="MÉXICO.- Una vez conocida la destitución de Antonio Mohamed como técnico de Monterrey, muchos nombres han aparecido en la palestra de opciones a considerar para" />

<meta name="keywords"  content="entrenador,fichajes,liga mx,matias almeyda,mls,rayados" />

<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"http://www.superlider.mx/#organization","url":"http://www.superlider.mx/","name":"SUPERL1DER","sameAs":[]},{"@type":"WebSite","@id":"http://www.superlider.mx/#website","url":"http://www.superlider.mx/","name":"SUPERL1DER","publisher":{"@id":"http://www.superlider.mx/#organization"}},{"@type":"WebPage","@id":"http://www.superlider.mx/02-diciembre-2020-matias-almeyda-aleja-rayados-san-jose-earthquakes-mls-fichaje/#webpage","url":"http://www.superlider.mx/02-diciembre-2020-matias-almeyda-aleja-rayados-san-jose-earthquakes-mls-fichaje/","inLanguage":"es","name":"Cero y van dos; se aleja Matías Almeyda de Rayados","isPartOf":{"@id":"http://www.superlider.mx/#website"},"breadcrumb":{"@id":"http://www.superlider.mx/02-diciembre-2020-matias-almeyda-aleja-rayados-san-jose-earthquakes-mls-fichaje/#breadcrumblist"},"image":{"@type":"ImageObject","@id":"http://www.superlider.mx/02-diciembre-2020-matias-almeyda-aleja-rayados-san-jose-earthquakes-mls-fichaje/#primaryimage","url":"http://www.superlider.mx/wp-content/uploads/2020/12/matias-almeyda-liga-mx.jpg","width":1024,"height":576,"caption":"El Pelado se le escaparía una vez más al equipo albiazul, quien recientemente quedó eliminado en el Guard1anes 2020."},"primaryImageOfPage":{"@id":"http://www.superlider.mx/02-diciembre-2020-matias-almeyda-aleja-rayados-san-jose-earthquakes-mls-fichaje/#primaryimage"},"datePublished":"2020-12-02T23:05:35-06:00","dateModified":"2020-12-02T23:05:35-06:00"},{"@type":"Article","@id":"http://www.superlider.mx/02-diciembre-2020-matias-almeyda-aleja-rayados-san-jose-earthquakes-mls-fichaje/#article","isPartOf":{"@id":"http://www.superlider.mx/02-diciembre-2020-matias-almeyda-aleja-rayados-san-jose-earthquakes-mls-fichaje/#webpage"},"author":{"@id":"http://www.superlider.mx/author/lgarza/#author"},"headline":"Cero y van dos; se aleja Matías Almeyda de Rayados","datePublished":"2020-12-02T23:05:35-06:00","dateModified":"2020-12-02T23:05:35-06:00","commentCount":0,"mainEntityOfPage":{"@id":"http://www.superlider.mx/02-diciembre-2020-matias-almeyda-aleja-rayados-san-jose-earthquakes-mls-fichaje/#webpage"},"publisher":{"@id":"http://www.superlider.mx/#organization"},"articleSection":"Futbol MX, Liga MX, Rayados, Zona Norte, entrenador, Fichajes, LIGA MX, MATIAS ALMEYDA, MLS, RAYADOS","image":{"@type":"ImageObject","@id":"http://www.superlider.mx/02-diciembre-2020-matias-almeyda-aleja-rayados-san-jose-earthquakes-mls-fichaje/#primaryimage","url":"http://www.superlider.mx/wp-content/uploads/2020/12/matias-almeyda-liga-mx.jpg","width":1024,"height":576,"caption":"El Pelado se le escaparía una vez más al equipo albiazul, quien recientemente quedó eliminado en el Guard1anes 2020."}},{"@type":"Person","@id":"http://www.superlider.mx/author/lgarza/#author","name":"Luis Garza","sameAs":[],"image":{"@type":"ImageObject","@id":"http://www.superlider.mx/#personlogo","url":"http://1.gravatar.com/avatar/a44cbea64ddc9b79d0903f5a292d233d?s=96&d=mm&r=g","width":96,"height":96,"caption":"Luis Garza"}},{"@type":"BreadcrumbList","@id":"http://www.superlider.mx/02-diciembre-2020-matias-almeyda-aleja-rayados-san-jose-earthquakes-mls-fichaje/#breadcrumblist","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"http://www.superlider.mx/","url":"http://www.superlider.mx/","name":"Superlider"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"http://www.superlider.mx/02-diciembre-2020-matias-almeyda-aleja-rayados-san-jose-earthquakes-mls-fichaje/","url":"http://www.superlider.mx/02-diciembre-2020-matias-almeyda-aleja-rayados-san-jose-earthquakes-mls-fichaje/","name":"Cero y van dos; se aleja Matías Almeyda de Rayados"}}]}]}</script>
<link rel="canonical" href="http://www.superlider.mx/02-diciembre-2020-matias-almeyda-aleja-rayados-san-jose-earthquakes-mls-fichaje/" />
<!-- All In One SEO Pack -->
<link rel="amphtml" href="http://www.superlider.mx/02-diciembre-2020-matias-almeyda-aleja-rayados-san-jose-earthquakes-mls-fichaje/amp/?02-diciembre-2020-matias-almeyda-aleja-rayados-san-jose-earthquakes-mls-fichaje/&#038;utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=02-diciembre-2020-matias-almeyda-aleja-rayados-san-jose-earthquakes-mls-fichaje" /><meta name="generator" content="AMP for WP 1.0.69.1"/><link rel='dns-prefetch' href='//www.superlider.mx' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="SUPERL1DER &raquo; Feed" href="http://www.superlider.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="SUPERL1DER &raquo; Feed de los comentarios" href="http://www.superlider.mx/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="SUPERL1DER &raquo; Comentario Cero y van dos; se aleja Matías Almeyda de Rayados del feed" href="http://www.superlider.mx/02-diciembre-2020-matias-almeyda-aleja-rayados-san-jose-earthquakes-mls-fichaje/feed/" />
<!-- This site uses the Google Analytics by ExactMetrics plugin v6.3.2 - Using Analytics tracking - https://www.exactmetrics.com/ -->
<!-- Nota: ExactMetrics no está actualmente configurado en este sitio. El dueño del sitio necesita identificarse usando su cuenta de Google Analytics en el panel de ajustes de ExactMetrics. -->
<!-- No UA code set -->
<!-- / Google Analytics by ExactMetrics -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.superlider.mx\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
			
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.superlider.mx/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.superlider.mx/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='latest-posts-widget-css'  href='http://www.superlider.mx/wp-content/plugins/latest-posts-widget/latest-posts.css' type='text/css' media='all' />
<link rel='stylesheet' id='menu-image-css'  href='http://www.superlider.mx/wp-content/plugins/menu-image/includes/css/menu-image.css' type='text/css' media='all' />
<link rel='stylesheet' id='exactmetrics-popular-posts-style-css'  href='http://www.superlider.mx/wp-content/plugins/google-analytics-dashboard-for-wp/assets/css/frontend.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='http://www.superlider.mx/wp-content/themes/sahifa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='http://www.superlider.mx/wp-content/themes/sahifa/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css' href="https://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700" type='text/css' media='all' />
<link rel='stylesheet' id='youtube-channel-gallery-css'  href='http://www.superlider.mx/wp-content/plugins/youtube-channel-gallery/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.magnific-popup-css'  href='http://www.superlider.mx/wp-content/plugins/youtube-channel-gallery/magnific-popup.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-paginate-css'  href='http://www.superlider.mx/wp-content/plugins/wp-paginate/css/wp-paginate.css' type='text/css' media='screen' />
<script type='text/javascript' src='http://www.superlider.mx/wp-includes/js/jquery/jquery.js' id='jquery-core-js'></script>
<script type='text/javascript' id='ai-js-js-extra'>
/* <![CDATA[ */
var MyAjax = {"ajaxurl":"http:\/\/www.superlider.mx\/wp-admin\/admin-ajax.php","security":"0a3443a3c0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.superlider.mx/wp-content/plugins/advanced-iframe/js/ai.js' id='ai-js-js'></script>
<link rel="https://api.w.org/" href="http://www.superlider.mx/wp-json/" /><link rel="alternate" type="application/json" href="http://www.superlider.mx/wp-json/wp/v2/posts/140164" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.superlider.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.superlider.mx/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Diego Armando Maradona alcanzó a despedirse de su hijo' href='http://www.superlider.mx/02-diciembre-2020-diego-armando-maradona-alcanzo-a-despedirse-de-su-hijo-audio/' />
<link rel='next' title='Tigres no quita la mirada hacia una nueva Final Regia' href='http://www.superlider.mx/tigres-no-quita-la-mirada-hacia-una-nueva-final-regia-videoconferencia-semifinal-liga-mx-femenil-queretaro/' />
<meta name="generator" content="WordPress 5.5.3" />
<link rel='shortlink' href='http://www.superlider.mx/?p=140164' />
<link rel="alternate" type="application/json+oembed" href="http://www.superlider.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.superlider.mx%2F02-diciembre-2020-matias-almeyda-aleja-rayados-san-jose-earthquakes-mls-fichaje%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.superlider.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.superlider.mx%2F02-diciembre-2020-matias-almeyda-aleja-rayados-san-jose-earthquakes-mls-fichaje%2F&#038;format=xml" />
<link rel="shortcut icon" href="http://www.superlider.mx/wp-content/uploads/2016/02/favicon.png" title="Favicon" />	
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->	
<!--[if lt IE 9]>
<script src="http://www.superlider.mx/wp-content/themes/sahifa/js/html5.js"></script>
<script src="http://www.superlider.mx/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.superlider.mx/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.superlider.mx/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.superlider.mx/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://www.superlider.mx/wp-content/uploads/2016/02/favicon.png" />
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://www.superlider.mx/wp-content/uploads/2016/02/favicon.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://www.superlider.mx/wp-content/uploads/2016/02/favicon.png" />
<link rel="apple-touch-icon-precomposed" href="http://www.superlider.mx/wp-content/uploads/2016/02/favicon.png" />

<meta name="google-site-verification" content="h-IO7VVz7R0-DYKWYieEZ9B8w8Hcb4zaOELijigB4Ro" />

<meta property="fb:pages" content="198709946981869" />



<style type="text/css" media="screen"> 


::-moz-selection { background: #940001;}
::selection { background: #940001; }
#main-nav,
.cat-box-content,
#sidebar .widget-container,
.post-listing,
#commentform {
	border-bottom-color: #940001;
}
	
.search-block .search-button,
#topcontrol,
#main-nav ul li.current-menu-item a,
#main-nav ul li.current-menu-item a:hover,
#main-nav ul li.current_page_parent a,
#main-nav ul li.current_page_parent a:hover,
#main-nav ul li.current-menu-parent a,
#main-nav ul li.current-menu-parent a:hover,
#main-nav ul li.current-page-ancestor a,
#main-nav ul li.current-page-ancestor a:hover,
.pagination span.current,
.share-post span.share-text,
.flex-control-paging li a.flex-active,
.ei-slider-thumbs li.ei-slider-element,
.review-percentage .review-item span span,
.review-final-score,
.button,
a.button,
a.more-link,
#main-content input[type="submit"],
.form-submit #submit,
#login-form .login-button,
.widget-feedburner .feedburner-subscribe,
input[type="submit"],
#buddypress button,
#buddypress a.button,
#buddypress input[type=submit],
#buddypress input[type=reset],
#buddypress ul.button-nav li a,
#buddypress div.generic-button a,
#buddypress .comment-reply-link,
#buddypress div.item-list-tabs ul li a span,
#buddypress div.item-list-tabs ul li.selected a,
#buddypress div.item-list-tabs ul li.current a,
#buddypress #members-directory-form div.item-list-tabs ul li.selected span,
#members-list-options a.selected,
#groups-list-options a.selected,
body.dark-skin #buddypress div.item-list-tabs ul li a span,
body.dark-skin #buddypress div.item-list-tabs ul li.selected a,
body.dark-skin #buddypress div.item-list-tabs ul li.current a,
body.dark-skin #members-list-options a.selected,
body.dark-skin #groups-list-options a.selected,
.search-block-large .search-button,
#featured-posts .flex-next:hover,
#featured-posts .flex-prev:hover,
a.tie-cart span.shooping-count,
.woocommerce span.onsale,
.woocommerce-page span.onsale ,
.woocommerce .widget_price_filter .ui-slider .ui-slider-handle,
.woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle,
#check-also-close,
a.post-slideshow-next,
a.post-slideshow-prev,
.widget_price_filter .ui-slider .ui-slider-handle,
.quantity .minus:hover,
.quantity .plus:hover,
.mejs-container .mejs-controls .mejs-time-rail .mejs-time-current,
#reading-position-indicator  {
	background-color:#940001;
}

::-webkit-scrollbar-thumb{
	background-color:#940001 !important;
}
	
#theme-footer,
#theme-header,
.top-nav ul li.current-menu-item:before,
#main-nav .menu-sub-content ,
#main-nav ul ul,
#check-also-box { 
	border-top-color: #940001;
}
	
.search-block:after {
	border-right-color:#940001;
}

body.rtl .search-block:after {
	border-left-color:#940001;
}

#main-nav ul > li.menu-item-has-children:hover > a:after,
#main-nav ul > li.mega-menu:hover > a:after {
	border-color:transparent transparent #940001;
}
	
.widget.timeline-posts li a:hover,
.widget.timeline-posts li a:hover span.tie-date {
	color: #940001;
}

.widget.timeline-posts li a:hover span.tie-date:before {
	background: #940001;
	border-color: #940001;
}

#order_review,
#order_review_heading {
	border-color: #940001;
}


body{
	background-color:&lt;br /&gt;&lt;b&gt;Notice&lt;/b&gt;:  Undefined index: color in &lt;b&gt;/var/www/vhosts/superlider.mx/httpdocs/wp-content/themes/sahifa/framework/admin/framework-options.php&lt;/b&gt; on line &lt;b&gt;168&lt;/b&gt;&lt;br /&gt; !important; 
	background-image: url('http://www.superlider.mx/wp-content/uploads/2016/06/bg_simple.jpg') !important; 
	background-repeat:no-repeat !important; 
	background-attachment:fixed !important; 
	background-position:center top !important; 
}
	
a {
	color: #940001;
	text-decoration: none;
}
		
a:hover {
	color: #ff0831;
}
		
.top-nav ul li a:hover, .top-nav ul li:hover > a, .top-nav ul :hover > a , .top-nav ul li.current-menu-item a {
	color: #b3a8b3;
}
		
.today-date  {
	color: #ffffff;
}
		
.top-nav ul li a , .top-nav ul ul a {
	color: #ffffff;
}
		
.top-nav, .top-nav ul ul {
	background-color:#242424 !important; 
	background-image: url('&lt;br /&gt;&lt;b&gt;Notice&lt;/b&gt;:  Undefined index: img in &lt;b&gt;/var/www/vhosts/superlider.mx/httpdocs/wp-content/themes/sahifa/framework/admin/framework-options.php&lt;/b&gt; on line &lt;b&gt;163&lt;/b&gt;&lt;br /&gt;') !important; 
			}


#theme-header {
	background-color:#000000 !important; 
	background-image: url('http://www.superlider.mx/wp-content/uploads/2016/06/headefondonegro.png') !important; 
			}


</style> 

<!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9419587468909837",
    enable_page_level_ads: true
  });
</script>
</head>
<body id="top" class="post-template-default single single-post postid-140164 single-format-standard">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">
	
			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="http://www.superlider.mx/">
				<button class="search-button" type="submit" value="Buscar"><i class="fa fa-search"></i></button>	
				<input type="text" id="s-mobile" name="s" title="Buscar" value="Buscar" onFocus="if (this.value == 'Buscar') {this.value = '';}" onBlur="if (this.value == '') {this.value = 'Buscar';}"  />
			</form>
		</div><!-- .search-mobile /-->
		
			<div class="social-icons">
				
			</div>

		
		<div id="mobile-menu"  class="mobile-hide-icons"></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="boxed">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header center-logo">
						<div id="top-nav" class="top-nav">
				<div class="container">

								
				<div class="top-menu"><ul id="menu-paginas" class="menu"><li id="menu-item-50935" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50935"><a href="http://superlider.mx">Inicio</a></li>
<li id="menu-item-50928" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50928"><a href="http://www.superlider.mx/anunciate/">Anúnciate con Nosotros</a></li>
<li id="menu-item-50930" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50930"><a href="http://www.superlider.mx/politicas-de-privacidad/">Políticas de Privacidad</a></li>
<li id="menu-item-50929" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50929"><a href="http://www.superlider.mx/contacto/">Contacto</a></li>
</ul></div>
						<div class="search-block">
						<form method="get" id="searchform-header" action="http://www.superlider.mx/">
							<button class="search-button" type="submit" value="Buscar"><i class="fa fa-search"></i></button>	
							<input class="search-live" type="text" id="s-header" name="s" title="Buscar" value="Buscar" onFocus="if (this.value == 'Buscar') {this.value = '';}" onBlur="if (this.value == '') {this.value = 'Buscar';}"  />
						</form>
					</div><!-- .search-block /-->
			<div class="social-icons">
				
			</div>

		
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">
		
					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
				
			<div class="logo" style=" margin-top:5px; margin-bottom:5px;">
			<h2>								<a title="SUPERL1DER" href="http://www.superlider.mx/">
					<img src="http://www.superlider.mx/wp-content/uploads/2019/01/logo_superlider_ok.png" alt="SUPERL1DER" width="1045" height="56" /><strong>SUPERL1DER </strong>
				</a>
			</h2>			</div><!-- .logo /-->
<script type="text/javascript">
jQuery(document).ready(function($) {
	var retina = window.devicePixelRatio > 1 ? true : false;
	if(retina) {
       	jQuery('#theme-header .logo img').attr('src',		'http://www.superlider.mx/wp-content/uploads/2016/02/SUPERLIDER-2.png');
       	jQuery('#theme-header .logo img').attr('width',		'1045');
       	jQuery('#theme-header .logo img').attr('height',	'56');
	}
});
</script>
						<div class="clear"></div>
			
		</div>	
													<nav id="main-nav">
				<div class="container">
				
				
					<div class="main-menu"><ul id="menu-header-menu" class="menu"><li id="menu-item-51035" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-51035"><a href="http://superlider.mx" class="menu-image-title-after menu-image-hovered"><span class='menu-image-hover-wrapper'><img width="20" height="22" src="http://www.superlider.mx/wp-content/uploads/2016/06/fmf.png" class="menu-image menu-image-title-after" alt="" loading="lazy" /><img width="20" height="22" src="http://www.superlider.mx/wp-content/uploads/2016/06/fmf.png" class="hovered-image menu-image-title-after" alt="" loading="lazy" style="margin-left: -20px;" /></span><span class="menu-image-title-after menu-image-title">Futbol mexicano</span></a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-1798" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1798"><a href="http://www.superlider.mx/category/ligamx/" class="menu-image-title-after menu-image-hovered"><span class='menu-image-hover-wrapper'><img width="20" height="22" src="http://www.superlider.mx/wp-content/uploads/2016/06/mx.png" class="menu-image menu-image-title-after" alt="" loading="lazy" /><img width="20" height="22" src="http://www.superlider.mx/wp-content/uploads/2016/06/mx.png" class="hovered-image menu-image-title-after" alt="" loading="lazy" style="margin-left: -20px;" /></span><span class="menu-image-title-after menu-image-title">Liga MX</span></a></li>
	<li id="menu-item-1796" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1796"><a href="http://www.superlider.mx/category/copa-mx-2/" class="menu-image-title-after menu-image-hovered"><span class='menu-image-hover-wrapper'><img width="20" height="22" src="http://www.superlider.mx/wp-content/uploads/2016/06/copa.png" class="menu-image menu-image-title-after" alt="" loading="lazy" /><img width="20" height="22" src="http://www.superlider.mx/wp-content/uploads/2016/06/copa.png" class="hovered-image menu-image-title-after" alt="" loading="lazy" style="margin-left: -20px;" /></span><span class="menu-image-title-after menu-image-title">Copa MX</span></a></li>
	<li id="menu-item-1795" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1795"><a href="http://www.superlider.mx/category/ascenso-mx/" class="menu-image-title-after menu-image-hovered"><span class='menu-image-hover-wrapper'><img width="20" height="22" src="http://www.superlider.mx/wp-content/uploads/2016/06/ascenso.png" class="menu-image menu-image-title-after" alt="" loading="lazy" /><img width="20" height="22" src="http://www.superlider.mx/wp-content/uploads/2016/06/ascenso.png" class="hovered-image menu-image-title-after" alt="" loading="lazy" style="margin-left: -20px;" /></span><span class="menu-image-title-after menu-image-title">Ascenso MX</span></a></li>
</ul>
</li>
<li id="menu-item-1797" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1797"><a href="http://www.superlider.mx/category/tri/" class="menu-image-title-after menu-image-hovered"><span class='menu-image-hover-wrapper'><img width="20" height="22" src="http://www.superlider.mx/wp-content/uploads/2016/06/mex.png" class="menu-image menu-image-title-after" alt="" loading="lazy" /><img width="20" height="22" src="http://www.superlider.mx/wp-content/uploads/2016/06/mex.png" class="hovered-image menu-image-title-after" alt="" loading="lazy" style="margin-left: -20px;" /></span><span class="menu-image-title-after menu-image-title">Selección Mexicana</span></a></li>
<li id="menu-item-61185" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-61185"><a href="http://www.superlider.mx/category/mexicanos-en-europa/">Mexicanos en Europa</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-61183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61183"><a href="http://www.superlider.mx/category/chicharito/">Chicharito</a></li>
</ul>
</li>
<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="http://www.superlider.mx/category/futbol-mundial/">Futbol Mundial</a></li>
<li id="menu-item-18615" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18615"><a href="http://www.superlider.mx/category/lo-mas-viral/">Lo Más viral</a></li>
<li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="http://www.superlider.mx/category/deportes/">+Deportes</a></li>
</ul></div>					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->
			
<div class="e3lan e3lan-below_header">		</div><p align="center" id="banner-publicidad">

<script type="text/javascript">
			var adWidth = jQuery(document).width();
			google_ad_client = "ca-pub-9419587468909837";
			if ( adWidth >= 768 ) {
			  google_ad_slot	= "6793812104";
			  google_ad_width	= 728;
			  google_ad_height 	= 90;
			} else  if ( adWidth >= 468 ) {
			  google_ad_slot	= "4588611703";
			  google_ad_width 	= 468;
			  google_ad_height 	= 60;
			}else {
			  google_ad_slot 	= "7015857706";
			  google_ad_width 	= 300;
			  google_ad_height 	= 250;
			}
		</script>
		<script type="text/javascript" src="https://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
	
</p>
	
		
	

			
			

	<div id="main-content" class="container">
			
		
	
	
		
	<div class="content">
	
				
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="http://www.superlider.mx">Home</a></span> <span class="delimiter">/</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://www.superlider.mx/category/futbol-mx/">Futbol MX</a></span> <span class="delimiter">/</span> <span class="current">Cero y van dos; se aleja Matías Almeyda de Rayados</span></div>
					
				
						
		<article class="post-listing post-140164 post type-post status-publish format-standard has-post-thumbnail hentry category-futbol-mx category-ligamx category-rayados category-zona-norte tag-entrenador tag-fichajes tag-liga-mx tag-matias-almeyda tag-mls tag-rayados" id="the-post">
						
			<div class="single-post-thumb">
			<img width="660" height="330" src="http://www.superlider.mx/wp-content/uploads/2020/12/matias-almeyda-liga-mx-660x330.jpg" class="attachment-slider size-slider wp-post-image" alt="" loading="lazy" />		
		</div>
			
		<div class="single-post-caption">El Pelado se le escaparía una vez más al equipo albiazul, quien recientemente quedó eliminado en el Guard1anes 2020.</div> 
		

			<div class="post-inner">
			
							<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Cero y van dos; se aleja Matías Almeyda de Rayados</span></h1>

						
<p class="post-meta">
		
	<span class="post-meta-author"><i class="fa fa-user"></i><a href="http://www.superlider.mx/author/lgarza/" title="">Luis Garza </a></span>
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>2 diciembre, 2020</span>	
	
<span class="post-views"><i class="fa fa-eye"></i>2,602 Vistas</span> </p>
<div class="clear"></div>
							</br>
<center><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Superl1der-300x250-NuevoArt2 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:250px;height:250px"
     data-ad-client="ca-pub-9419587468909837"
     data-ad-slot="5088313300"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</center></br>






				<div class="entry">
															<p>MÉXICO.- Una vez conocida la destitución de Antonio Mohamed como técnico de Monterrey, muchos nombres han aparecido en la palestra de opciones a considerar para asumir los controles del combinado albiazul y uno de ellos es Matías Almeyda.</p>
<p>No obstante, de acuerdo con el periodista de TUDN, Diego Armando Medina, las cosas para intentar traer el estratega del San Jose lucen muy difíciles y eso sería en gran parte por la cláusula que el equipo californiano tiene sobre el técnico de 46 años.</p>
<blockquote class="twitter-tweet">
<p dir="ltr" lang="es">«Está muy complicado lo de Almeyda, casi imposible».</p>
<p>Me cuentan desde las entrañas de Rayados&#8230;</p>
<p>Vamos borrando un nombre.</p>
<p>— Diego Armando Medina ✋ (@DiegoArmaMedina) <a href="https://twitter.com/DiegoArmaMedina/status/1334261698929315849?ref_src=twsrc%5Etfw">December 2, 2020</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>A colación entra que Almeyda es un fuerte candidato que la gente de la Selección Colombiana tiene en mente para relevar a Carlos Queiroz, el mozambiqueño que apenas ayer fue destituido del cargo. El tema del dinero, que se habla ronda entre dos y tres millones de dólares, no sería problema para los cafetaleros, caso contrario al equipo norteño.</p>
<p>Esta ha sido la segunda ocasión en que el Pelado es puesto en el radar de Rayados, la primera fue hace un año y los resultados fueron los mismos y no se pudo llegar a un acuerdo gracias al compromiso contractual que Almeyda tiene con los Quakes.</p>
<div class="afterwp"><p><a rel="nofollow" href="http://www.jazzsurf.com/wordpress/">Best free WordPress theme</a></p></div><center><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Superl1der-300x250-NuevoArt2 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:250px;height:250px"
     data-ad-client="ca-pub-9419587468909837"
     data-ad-slot="5088313300"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</center>
</br>
<center><script src='//tags.orquideassp.com/tag/3314'></script></center>
<center>
</br>
<!-- Composite Start -->
<div id="M334121ScriptRootC782878">
        <div id="M334121PreloadC782878">
        Cargando...    </div>
    </div>
<script src="//jsc.mgid.com/s/u/superlider.mx.782878.js" async></script>
<!-- Composite End --></center>





					
<!-- Composite Start --> <div id="M334121ScriptRootC233588"> <div id="M334121PreloadC233588"> Loading... </div> <script> (function(){ var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:'; var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M334121ScriptRootC233588")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];} catch(e){var iw=d;var c=d[gi]("M334121ScriptRootC233588");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=233588;c[ac](dv); var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.mgid.com/s/u/superlider.mx.233588.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})(); </script> </div> <!-- Composite End -->

					
									</div><!-- .entry /-->
				<span style="display:none"><a href="http://www.superlider.mx/tag/entrenador/" rel="tag">entrenador</a> <a href="http://www.superlider.mx/tag/fichajes/" rel="tag">Fichajes</a> <a href="http://www.superlider.mx/tag/liga-mx/" rel="tag">LIGA MX</a> <a href="http://www.superlider.mx/tag/matias-almeyda/" rel="tag">MATIAS ALMEYDA</a> <a href="http://www.superlider.mx/tag/mls/" rel="tag">MLS</a> <a href="http://www.superlider.mx/tag/rayados/" rel="tag">RAYADOS</a></span>				<span style="display:none" class="updated">2020-12-02</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://www.superlider.mx/author/lgarza/" title="Entradas de Luis Garza" rel="author">Luis Garza</a></strong></div>
								
				<div class="share-post">
	<span class="share-text">Compartir</span>
	
		<ul class="flat-social">	
			<li><a href="https://www.facebook.com/sharer.php?u=http://www.superlider.mx/02-diciembre-2020-matias-almeyda-aleja-rayados-san-jose-earthquakes-mls-fichaje/" class="social-facebook" rel="external" target="_blank"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li>
		
			<li><a href="https://twitter.com/intent/tweet?text=Cero+y+van+dos%3B+se+aleja+Mat%C3%ADas+Almeyda+de+Rayados via %40@SuperliderMx&url=http://www.superlider.mx/02-diciembre-2020-matias-almeyda-aleja-rayados-san-jose-earthquakes-mls-fichaje/" class="social-twitter" rel="external" target="_blank"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
						</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->				<div class="clear"></div>
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		
				
				
		<section id="author-box">
			<div class="block-head">
				<h3>Sobre Luis Garza </h3><div class="stripe-line"></div>
			</div>
			<div class="post-listing">
				<div class="author-bio">
	<div class="author-avatar">
		<img alt='' src="https://1.gravatar.com/avatar/a44cbea64ddc9b79d0903f5a292d233d?s=90&#038;d=mm&#038;r=g" srcset='http://1.gravatar.com/avatar/a44cbea64ddc9b79d0903f5a292d233d?s=180&#038;d=mm&#038;r=g 2x' class='avatar avatar-90 photo' height='90' width='90' loading='lazy' />	</div><!-- #author-avatar -->
			<div class="author-description">
								</div><!-- #author-description -->
		
		<div class="author-social flat-social">
				
										
							
				
													
		</div>
		<div class="clear"></div>
</div>
				</div>
		</section><!-- #author-box -->
				
			
			<section id="related_posts">
		<div class="block-head">
			<h3>Relacionados</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.superlider.mx/3-diciembre-2020-hector-reynoso-quiere-final-chivas-vs-pumas/">
						<img width="310" height="165" src="http://www.superlider.mx/wp-content/uploads/2020/12/Screenshot-Hector-Reynoso-310x165.png" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.superlider.mx/3-diciembre-2020-hector-reynoso-quiere-final-chivas-vs-pumas/" rel="bookmark">Héctor Reynoso quiere final Chivas vs Pumas</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>2 diciembre, 2020</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.superlider.mx/puebla-bryan-angulo-y-cristian-tabo-dejarian-al-equipo-fichajes-nicolas-larcamon/">
						<img width="310" height="165" src="http://www.superlider.mx/wp-content/uploads/2020/12/brayan-angulo-america-puebla-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy" srcset="http://www.superlider.mx/wp-content/uploads/2020/12/brayan-angulo-america-puebla-310x165.jpg 310w, http://www.superlider.mx/wp-content/uploads/2020/12/brayan-angulo-america-puebla-24x14.jpg 24w, http://www.superlider.mx/wp-content/uploads/2020/12/brayan-angulo-america-puebla-36x20.jpg 36w, http://www.superlider.mx/wp-content/uploads/2020/12/brayan-angulo-america-puebla-48x27.jpg 48w" sizes="(max-width: 310px) 100vw, 310px" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.superlider.mx/puebla-bryan-angulo-y-cristian-tabo-dejarian-al-equipo-fichajes-nicolas-larcamon/" rel="bookmark">Puebla: Brayan Angulo y Cristian Tabó dejarían al equipo</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>2 diciembre, 2020</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.superlider.mx/3-diciembre-2020-confirman-desde-cruz-azul-interes-por-carlos-gonzalez/">
						<img width="310" height="165" src="http://www.superlider.mx/wp-content/uploads/2020/12/charlie-gonzalez-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy" srcset="http://www.superlider.mx/wp-content/uploads/2020/12/charlie-gonzalez-310x165.jpg 310w, http://www.superlider.mx/wp-content/uploads/2020/12/charlie-gonzalez-615x330.jpg 615w" sizes="(max-width: 310px) 100vw, 310px" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.superlider.mx/3-diciembre-2020-confirman-desde-cruz-azul-interes-por-carlos-gonzalez/" rel="bookmark">Confirman desde Cruz Azul interés por Carlos González</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>2 diciembre, 2020</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
			
			
	<section id="check-also-box" class="post-listing check-also-right">
		<a href="#" id="check-also-close"><i class="fa fa-close"></i></a>

		<div class="block-head">
			<h3>Checa también</h3>
		</div>

				<div class="check-also-post">
						
			<div class="post-thumbnail">
				<a href="http://www.superlider.mx/tigres-no-quita-la-mirada-hacia-una-nueva-final-regia-videoconferencia-semifinal-liga-mx-femenil-queretaro/">
					<img width="310" height="165" src="http://www.superlider.mx/wp-content/uploads/2020/12/1588436441_839387_1588436856_sumario_grande-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="http://www.superlider.mx/tigres-no-quita-la-mirada-hacia-una-nueva-final-regia-videoconferencia-semifinal-liga-mx-femenil-queretaro/" rel="bookmark">Tigres no quita la mirada hacia una nueva Final Regia</a></h2>
			<p>MONTERREY.- La constancia de Tigres Femenil no desaparece y ahora, una nueva oportunidad de jugar &hellip;</p>
		</div>
			</section>
			
			
				
		
				
<div id="comments">


<div class="clear"></div>


</div><!-- #comments -->
		
	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
<div id="text-23" class="widget widget_text"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x250 a -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-9419587468909837"
     data-ad-slot="9156992505"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div></div><!-- .widget /--><div id="text-html-widget-15" class="widget text-html"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div ><!-- Agency Orquidea - 160 x 600 --> <script src='//tags.orquideassp.com/tag/3315'></script>
				</div><div class="clear"></div></div></div><!-- .widget /--><div id="text-html-widget-6" class="widget text-html"><div class="widget-top"><h4>Inactivo Ads</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div ><ins class='hstpnetworkads' style='display: none; width: 300px; height: 600px'></ins>
				</div><div class="clear"></div></div></div><!-- .widget /--><div id="text-html-widget-10" class="widget text-html"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div ><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Superl1der-300x250-AdaptableNuevo2 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9419587468909837"
     data-ad-slot="6966217198"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
				</div><div class="clear"></div></div></div><!-- .widget /--><div id="nav_menu-4" class="widget widget_nav_menu"><div class="widget-top"><h4>Apertura 2019</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div class="menu-estadisticas-container"><ul id="menu-estadisticas" class="menu"><li id="menu-item-52113" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52113"><a href="http://www.superlider.mx/estadisticas-apertura-2019-liga-mx/">Tabla General</a></li>
<li id="menu-item-52112" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52112"><a href="http://www.superlider.mx/goleo-individual-apertura-2019-liga-mx/">Goleo Individual</a></li>
<li id="menu-item-52110" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52110"><a href="http://www.superlider.mx/resultados-recientes-apertura-2019-liga-mx/">Última Jornada</a></li>
<li id="menu-item-52111" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52111"><a href="http://www.superlider.mx/proximos-partidos-apertura-2019-liga-mx/">Próxima Jornada</a></li>
</ul></div></div></div><!-- .widget /--><div id="categort-posts-widget-2" class="widget categort-posts"><div class="widget-top"><h4>Más Noticias		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li >
						
				<div class="post-thumbnail">
					<a href="http://www.superlider.mx/3-diciembre-2020-hector-reynoso-quiere-final-chivas-vs-pumas/" rel="bookmark"><img width="110" height="75" src="http://www.superlider.mx/wp-content/uploads/2020/12/Screenshot-Hector-Reynoso-110x75.png" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="http://www.superlider.mx/wp-content/uploads/2020/12/Screenshot-Hector-Reynoso-110x75.png 110w, http://www.superlider.mx/wp-content/uploads/2020/12/Screenshot-Hector-Reynoso-200x138.png 200w, http://www.superlider.mx/wp-content/uploads/2020/12/Screenshot-Hector-Reynoso-580x400.png 580w, http://www.superlider.mx/wp-content/uploads/2020/12/Screenshot-Hector-Reynoso-24x17.png 24w, http://www.superlider.mx/wp-content/uploads/2020/12/Screenshot-Hector-Reynoso-36x25.png 36w, http://www.superlider.mx/wp-content/uploads/2020/12/Screenshot-Hector-Reynoso-48x33.png 48w, http://www.superlider.mx/wp-content/uploads/2020/12/Screenshot-Hector-Reynoso.png 736w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.superlider.mx/3-diciembre-2020-hector-reynoso-quiere-final-chivas-vs-pumas/">Héctor Reynoso quiere final Chivas vs Pumas</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>2 diciembre, 2020</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://www.superlider.mx/puebla-bryan-angulo-y-cristian-tabo-dejarian-al-equipo-fichajes-nicolas-larcamon/" rel="bookmark"><img width="110" height="75" src="http://www.superlider.mx/wp-content/uploads/2020/12/brayan-angulo-america-puebla-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.superlider.mx/puebla-bryan-angulo-y-cristian-tabo-dejarian-al-equipo-fichajes-nicolas-larcamon/">Puebla: Brayan Angulo y Cristian Tabó dejarían al equipo</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>2 diciembre, 2020</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://www.superlider.mx/3-diciembre-2020-confirman-desde-cruz-azul-interes-por-carlos-gonzalez/" rel="bookmark"><img width="110" height="75" src="http://www.superlider.mx/wp-content/uploads/2020/12/charlie-gonzalez-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="http://www.superlider.mx/wp-content/uploads/2020/12/charlie-gonzalez-110x75.jpg 110w, http://www.superlider.mx/wp-content/uploads/2020/12/charlie-gonzalez-24x16.jpg 24w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.superlider.mx/3-diciembre-2020-confirman-desde-cruz-azul-interes-por-carlos-gonzalez/">Confirman desde Cruz Azul interés por Carlos González</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>2 diciembre, 2020</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://www.superlider.mx/tigres-no-quita-la-mirada-hacia-una-nueva-final-regia-videoconferencia-semifinal-liga-mx-femenil-queretaro/" rel="bookmark"><img width="110" height="75" src="http://www.superlider.mx/wp-content/uploads/2020/12/1588436441_839387_1588436856_sumario_grande-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="http://www.superlider.mx/wp-content/uploads/2020/12/1588436441_839387_1588436856_sumario_grande-110x75.jpg 110w, http://www.superlider.mx/wp-content/uploads/2020/12/1588436441_839387_1588436856_sumario_grande-24x16.jpg 24w, http://www.superlider.mx/wp-content/uploads/2020/12/1588436441_839387_1588436856_sumario_grande-36x24.jpg 36w, http://www.superlider.mx/wp-content/uploads/2020/12/1588436441_839387_1588436856_sumario_grande-48x32.jpg 48w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.superlider.mx/tigres-no-quita-la-mirada-hacia-una-nueva-final-regia-videoconferencia-semifinal-liga-mx-femenil-queretaro/">Tigres no quita la mirada hacia una nueva Final Regia</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>2 diciembre, 2020</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://www.superlider.mx/02-diciembre-2020-matias-almeyda-aleja-rayados-san-jose-earthquakes-mls-fichaje/" rel="bookmark"><img width="110" height="75" src="http://www.superlider.mx/wp-content/uploads/2020/12/matias-almeyda-liga-mx-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.superlider.mx/02-diciembre-2020-matias-almeyda-aleja-rayados-san-jose-earthquakes-mls-fichaje/">Cero y van dos; se aleja Matías Almeyda de Rayados</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>2 diciembre, 2020</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://www.superlider.mx/02-diciembre-2020-diego-armando-maradona-alcanzo-a-despedirse-de-su-hijo-audio/" rel="bookmark"><img width="110" height="75" src="http://www.superlider.mx/wp-content/uploads/2020/12/2019083018584033859-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.superlider.mx/02-diciembre-2020-diego-armando-maradona-alcanzo-a-despedirse-de-su-hijo-audio/">Diego Armando Maradona alcanzó a despedirse de su hijo</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>2 diciembre, 2020</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://www.superlider.mx/fabian-castillo-seria-el-primer-refuerzo-del-america-futbol-estufa-xolos/" rel="bookmark"><img width="110" height="75" src="http://www.superlider.mx/wp-content/uploads/2020/12/5f53dd56c39c4-110x75.jpeg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.superlider.mx/fabian-castillo-seria-el-primer-refuerzo-del-america-futbol-estufa-xolos/">Fabián Castillo sería el primer refuerzo del América</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>2 diciembre, 2020</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://www.superlider.mx/2-diciembre-2020-giovani-dos-santos-tendra-que-ganarse-continuidad-con-el-america-en-su-ultimo-semestre-de-contrato/" rel="bookmark"><img width="110" height="75" src="http://www.superlider.mx/wp-content/uploads/2020/12/16005696156441-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.superlider.mx/2-diciembre-2020-giovani-dos-santos-tendra-que-ganarse-continuidad-con-el-america-en-su-ultimo-semestre-de-contrato/">Giovani dos Santos tendrá que ganarse continuidad con el América en su último semestre de contrato</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>2 diciembre, 2020</span>		</li>
			
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="weblizar_facebook_likebox-3" class="widget widget_weblizar_facebook_likebox"><div class="widget-top"><h4>Buscanos en Facebook</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<style>
		@media (max-width:767px) {
			.fb_iframe_widget {
				width: 100%;
			}
			.fb_iframe_widget span {
				width: 100% !important;
			}
			.fb_iframe_widget iframe {
				width: 100% !important;
			}
			._8r {
				margin-right: 5px;
				margin-top: -4px !important;
			}
		}
		</style>
        <div style="display:block;width:100%;float:left;overflow:hidden;margin-bottom:20px">
			<div id="fb-root"></div>
			<script>(function(d, s, id) {
			  var js, fjs = d.getElementsByTagName(s)[0];
			  if (d.getElementById(id)) return;
			  js = d.createElement(s); js.id = id;
			  js.src = "//connect.facebook.net//sdk.js#xfbml=1&version=v2.7";
			  fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));</script>
			<div class="fb-like-box" style="background-color: auto;" data-small-header="true" data-height="560" data-href="https://www.facebook.com/SUPERL1DER/" data-show-border="true" data-show-faces="true" data-stream="true" data-width="292" data-force-wall="false"></div>

		</div>
        </div></div><!-- .widget /-->	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->

<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-3c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="nav_menu-2" class="footer-widget widget_nav_menu"><div class="footer-widget-top"><h4>Secciones</h4></div>
						<div class="footer-widget-container"><div class="menu-paginas-container"><ul id="menu-paginas-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50935"><a href="http://superlider.mx">Inicio</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50928"><a href="http://www.superlider.mx/anunciate/">Anúnciate con Nosotros</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50930"><a href="http://www.superlider.mx/politicas-de-privacidad/">Políticas de Privacidad</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50929"><a href="http://www.superlider.mx/contacto/">Contacto</a></li>
</ul></div></div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="nav_menu-3" class="footer-widget widget_nav_menu"><div class="footer-widget-top"><h4>Noticias de</h4></div>
						<div class="footer-widget-container"><div class="menu-noticias-container"><ul id="menu-noticias" class="menu"><li id="menu-item-50936" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-50936"><a href="http://www.superlider.mx/category/ligamx/">Liga MX</a></li>
<li id="menu-item-50940" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50940"><a href="http://www.superlider.mx/category/copa-mx-2/">Copa MX</a></li>
<li id="menu-item-50939" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50939"><a href="http://www.superlider.mx/category/ascenso-mx/">Ascenso MX</a></li>
<li id="menu-item-50937" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50937"><a href="http://www.superlider.mx/category/futbol-mundial/">Futbol Mundial</a></li>
<li id="menu-item-50938" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50938"><a href="http://www.superlider.mx/category/tri/">Selección Mexicana</a></li>
<li id="menu-item-50941" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50941"><a href="http://www.superlider.mx/category/humor/">Humor</a></li>
<li id="menu-item-50942" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50942"><a href="http://www.superlider.mx/category/lo-mas-viral/">Lo Más viral</a></li>
</ul></div></div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
			<div id="text-html-widget-13" class="footer-widget text-html"><div class="footer-widget-top"><h4> </h4></div>
						<div class="footer-widget-container"><div ><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Superl1der-300x250-AdaptableNuevo1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9419587468909837"
     data-ad-slot="7457171785"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
				</div><div class="clear"></div></div></div><!-- .widget /--><div id="youtube-widget-2" class="footer-widget youtube-widget"><div class="footer-widget-top"><h4>Superlider en Youtube		</h4></div>
						<div class="footer-widget-container">			<div class="youtube-box">
			<iframe id="fr" src="https://www.youtube.com/subscribe_widget?p=superlidermx" style="overflow: hidden; height: 105px; border: 0; width: 100%;" scrolling="no" frameBorder="0"></iframe></div>
	</div></div><!-- .widget /-->		</div><!-- #third .widget-area -->
	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
					</div>
				<div class="social-icons">
				
			</div>

		
		<div class="alignleft">
			® 2013 - 2020 Superlider | Todos los Derechos Reservados | Potenciado por <a href="http://www.suproyectoweb.com">SuProyectoWeb.com</a>		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
<div id="fb-root"></div>
<script>
window.__thefc_config = {
    "dataUrl": "http://fbcollective.com/data",
    "widgetBase": "http://fbcollective.com/widget",
    "apiKey": "9b032e11-a1ed-4092-a099-a9a76714cc1c"
};

(function d(){var a=window.__thefc_config,b=document.createElement("script");b.src=a.widgetBase+"/widget.js",b.async=!0,document.head.appendChild(b)})();
</script><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-73332111-1', 'auto');
  ga('send', 'pageview');

</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MXCBSLM');</script>

<script async id="aniviewJS499040142" src="https://play.aniview.com/59a5603f28a0611e9360c113/5f0db1bd0d344b76d274ec53/superlider.mx_MIX_OS.js"></script>


<link rel='stylesheet' id='aal_style-css'  href='http://www.superlider.mx/wp-content/plugins/wp-auto-affiliate-links/css/style.css' type='text/css' media='all' />
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.superlider.mx\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.superlider.mx/wp-content/plugins/contact-form-7/includes/js/scripts.js' id='contact-form-7-js'></script>
<script type='text/javascript' id='aal_apijs-js-extra'>
/* <![CDATA[ */
var aal_amazon_obj = [];
/* ]]> */
</script>
<script type='text/javascript' src='http://www.superlider.mx/wp-content/plugins/wp-auto-affiliate-links/js/api.js' id='aal_apijs-js'></script>
<script type='text/javascript' id='tie-scripts-js-extra'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"true","lightbox_all":"true","lightbox_gallery":"","woocommerce_lightbox":"","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"","sticky_sidebar":"1","is_singular":"1","SmothScroll":"","reading_indicator":"","lang_no_results":"No hay resultados","lang_results_found":"Resultados encontrados"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.superlider.mx/wp-content/themes/sahifa/js/tie-scripts.js' id='tie-scripts-js'></script>
<script type='text/javascript' src='http://www.superlider.mx/wp-content/themes/sahifa/js/ilightbox.packed.js' id='tie-ilightbox-js'></script>
<script type='text/javascript' src='http://www.superlider.mx/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
</body>
</html>