﻿<!DOCTYPE html>
<html lang="es" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.superlider.mx/xmlrpc.php" />
<title>Henry Martín salió a la defensa de Nicolás Castillo | SUPERL1DER</title>

<!-- All in One SEO Pack 2.3.8 by Michael Torbert of Semper Fi Web Design[222,299] -->
<meta name="description" itemprop="description" content="CIUDAD DE MÉXICO, México.- Tras las duras criticas que ha recibido Nicolás Castillo debido a la poca participación que ha tenido con el América por sus" />

<meta name="keywords" itemprop="keywords" content="america,clausura 2020,club america,fÚtbol mexicano,henry martin,liga mx,nicolas castillo" />

<link rel="canonical" href="http://www.superlider.mx/7-febrero-2020-henry-martin-salio-a-la-defensa-de-nicolas-castillo/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="SUPERL1DER &raquo; Feed" href="http://www.superlider.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="SUPERL1DER &raquo; RSS de los comentarios" href="http://www.superlider.mx/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="SUPERL1DER &raquo; Henry Martín salió a la defensa de Nicolás Castillo RSS de los comentarios" href="http://www.superlider.mx/7-febrero-2020-henry-martin-salio-a-la-defensa-de-nicolas-castillo/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.superlider.mx\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.superlider.mx/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.superlider.mx/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='latest-posts-widget-css'  href='http://www.superlider.mx/wp-content/plugins/latest-posts-widget/latest-posts.css' type='text/css' media='all' />
<link rel='stylesheet' id='menu-image-css'  href='http://www.superlider.mx/wp-content/plugins/menu-image/menu-image.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='http://www.superlider.mx/wp-content/themes/sahifa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='http://www.superlider.mx/wp-content/themes/sahifa/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css' href="https://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700" type='text/css' media='all' />
<link rel='stylesheet' id='youtube-channel-gallery-css'  href='http://www.superlider.mx/wp-content/plugins/youtube-channel-gallery/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.magnific-popup-css'  href='http://www.superlider.mx/wp-content/plugins/youtube-channel-gallery/magnific-popup.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-paginate-css'  href='http://www.superlider.mx/wp-content/plugins/wp-paginate/wp-paginate.css' type='text/css' media='screen' />
<script type='text/javascript' src='http://www.superlider.mx/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.superlider.mx/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://www.superlider.mx/wp-content/plugins/advanced-iframe/js/ai.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_script = {"ajaxurl":"http:\/\/www.superlider.mx\/wp-admin\/admin-ajax.php","aal_plugin_url":"http:\/\/www.superlider.mx\/wp-content\/plugins\/wp-auto-affiliate-links\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.superlider.mx/wp-content/plugins/wp-auto-affiliate-links/js/js.js'></script>
<link rel='https://api.w.org/' href='http://www.superlider.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.superlider.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.superlider.mx/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='La alineación que utilizaría Antonio Mohamed para el juego de mañana ante León' href='http://www.superlider.mx/7-febrero-2020-la-alineacion-que-utilizaria-antonio-mohamed-para-el-juego-de-manana-ante-leon/' />
<link rel='next' title='Rafael Carioca llegaría al Gremio en el próximo mercado de verano' href='http://www.superlider.mx/7-febrero-2020-rafael-carioca-llegaria-al-gremio-en-el-proximo-mercado-de-verano/' />
<meta name="generator" content="WordPress 5.2.5" />
<link rel='shortlink' href='http://www.superlider.mx/?p=126926' />
<link rel="alternate" type="application/json+oembed" href="http://www.superlider.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.superlider.mx%2F7-febrero-2020-henry-martin-salio-a-la-defensa-de-nicolas-castillo%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.superlider.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.superlider.mx%2F7-febrero-2020-henry-martin-salio-a-la-defensa-de-nicolas-castillo%2F&#038;format=xml" />
<link rel="shortcut icon" href="http://www.superlider.mx/wp-content/uploads/2016/02/favicon.png" title="Favicon" />	
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->	
<!--[if lt IE 9]>
<script src="http://www.superlider.mx/wp-content/themes/sahifa/js/html5.js"></script>
<script src="http://www.superlider.mx/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.superlider.mx/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.superlider.mx/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.superlider.mx/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://www.superlider.mx/wp-content/uploads/2016/02/favicon.png" />
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://www.superlider.mx/wp-content/uploads/2016/02/favicon.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://www.superlider.mx/wp-content/uploads/2016/02/favicon.png" />
<link rel="apple-touch-icon-precomposed" href="http://www.superlider.mx/wp-content/uploads/2016/02/favicon.png" />

<meta name="google-site-verification" content="h-IO7VVz7R0-DYKWYieEZ9B8w8Hcb4zaOELijigB4Ro" />

<div id="scrollerads"></div>
<script async id="aniviewJS539c755fee" src="https://play.aniview.com/59a5603f28a0611e9360c113/5c45da3028a06140a075e052/superlider.mx_DT+MW_640_100.js"></script>

<style type="text/css" media="screen"> 


::-moz-selection { background: #940001;}
::selection { background: #940001; }
#main-nav,
.cat-box-content,
#sidebar .widget-container,
.post-listing,
#commentform {
	border-bottom-color: #940001;
}
	
.search-block .search-button,
#topcontrol,
#main-nav ul li.current-menu-item a,
#main-nav ul li.current-menu-item a:hover,
#main-nav ul li.current_page_parent a,
#main-nav ul li.current_page_parent a:hover,
#main-nav ul li.current-menu-parent a,
#main-nav ul li.current-menu-parent a:hover,
#main-nav ul li.current-page-ancestor a,
#main-nav ul li.current-page-ancestor a:hover,
.pagination span.current,
.share-post span.share-text,
.flex-control-paging li a.flex-active,
.ei-slider-thumbs li.ei-slider-element,
.review-percentage .review-item span span,
.review-final-score,
.button,
a.button,
a.more-link,
#main-content input[type="submit"],
.form-submit #submit,
#login-form .login-button,
.widget-feedburner .feedburner-subscribe,
input[type="submit"],
#buddypress button,
#buddypress a.button,
#buddypress input[type=submit],
#buddypress input[type=reset],
#buddypress ul.button-nav li a,
#buddypress div.generic-button a,
#buddypress .comment-reply-link,
#buddypress div.item-list-tabs ul li a span,
#buddypress div.item-list-tabs ul li.selected a,
#buddypress div.item-list-tabs ul li.current a,
#buddypress #members-directory-form div.item-list-tabs ul li.selected span,
#members-list-options a.selected,
#groups-list-options a.selected,
body.dark-skin #buddypress div.item-list-tabs ul li a span,
body.dark-skin #buddypress div.item-list-tabs ul li.selected a,
body.dark-skin #buddypress div.item-list-tabs ul li.current a,
body.dark-skin #members-list-options a.selected,
body.dark-skin #groups-list-options a.selected,
.search-block-large .search-button,
#featured-posts .flex-next:hover,
#featured-posts .flex-prev:hover,
a.tie-cart span.shooping-count,
.woocommerce span.onsale,
.woocommerce-page span.onsale ,
.woocommerce .widget_price_filter .ui-slider .ui-slider-handle,
.woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle,
#check-also-close,
a.post-slideshow-next,
a.post-slideshow-prev,
.widget_price_filter .ui-slider .ui-slider-handle,
.quantity .minus:hover,
.quantity .plus:hover,
.mejs-container .mejs-controls .mejs-time-rail .mejs-time-current,
#reading-position-indicator  {
	background-color:#940001;
}

::-webkit-scrollbar-thumb{
	background-color:#940001 !important;
}
	
#theme-footer,
#theme-header,
.top-nav ul li.current-menu-item:before,
#main-nav .menu-sub-content ,
#main-nav ul ul,
#check-also-box { 
	border-top-color: #940001;
}
	
.search-block:after {
	border-right-color:#940001;
}

body.rtl .search-block:after {
	border-left-color:#940001;
}

#main-nav ul > li.menu-item-has-children:hover > a:after,
#main-nav ul > li.mega-menu:hover > a:after {
	border-color:transparent transparent #940001;
}
	
.widget.timeline-posts li a:hover,
.widget.timeline-posts li a:hover span.tie-date {
	color: #940001;
}

.widget.timeline-posts li a:hover span.tie-date:before {
	background: #940001;
	border-color: #940001;
}

#order_review,
#order_review_heading {
	border-color: #940001;
}


body{
	background-color:&lt;br /&gt;&lt;b&gt;Notice&lt;/b&gt;:  Undefined index: color in &lt;b&gt;/var/www/vhosts/superlider.mx/httpdocs/wp-content/themes/sahifa/framework/admin/framework-options.php&lt;/b&gt; on line &lt;b&gt;168&lt;/b&gt;&lt;br /&gt; !important; 
	background-image: url('http://www.superlider.mx/wp-content/uploads/2016/06/bg_simple.jpg') !important; 
	background-repeat:no-repeat !important; 
	background-attachment:fixed !important; 
	background-position:center top !important; 
}
	
a {
	color: #940001;
	text-decoration: none;
}
		
a:hover {
	color: #ff0831;
}
		
.top-nav ul li a:hover, .top-nav ul li:hover > a, .top-nav ul :hover > a , .top-nav ul li.current-menu-item a {
	color: #b3a8b3;
}
		
.today-date  {
	color: #ffffff;
}
		
.top-nav ul li a , .top-nav ul ul a {
	color: #ffffff;
}
		
.top-nav, .top-nav ul ul {
	background-color:#242424 !important; 
	background-image: url('&lt;br /&gt;&lt;b&gt;Notice&lt;/b&gt;:  Undefined index: img in &lt;b&gt;/var/www/vhosts/superlider.mx/httpdocs/wp-content/themes/sahifa/framework/admin/framework-options.php&lt;/b&gt; on line &lt;b&gt;163&lt;/b&gt;&lt;br /&gt;') !important; 
			}


#theme-header {
	background-color:#000000 !important; 
	background-image: url('http://www.superlider.mx/wp-content/uploads/2016/06/headefondonegro.png') !important; 
			}


</style> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9419587468909837",
    enable_page_level_ads: true
  });
</script>
</head>
<body id="top" class="post-template-default single single-post postid-126926 single-format-standard">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">
	
			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="http://www.superlider.mx/">
				<button class="search-button" type="submit" value="Buscar"><i class="fa fa-search"></i></button>	
				<input type="text" id="s-mobile" name="s" title="Buscar" value="Buscar" onFocus="if (this.value == 'Buscar') {this.value = '';}" onBlur="if (this.value == '') {this.value = 'Buscar';}"  />
			</form>
		</div><!-- .search-mobile /-->
		
			<div class="social-icons">
				
			</div>

		
		<div id="mobile-menu"  class="mobile-hide-icons"></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="boxed">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header center-logo">
						<div id="top-nav" class="top-nav">
				<div class="container">

								
				<div class="top-menu"><ul id="menu-paginas" class="menu"><li id="menu-item-50935" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50935"><a href="http://superlider.mx" class="menu-image-title-after"><span class="menu-image-title">Inicio</span></a></li>
<li id="menu-item-50928" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50928"><a href="http://www.superlider.mx/anunciate/" class="menu-image-title-after"><span class="menu-image-title">Anúnciate con Nosotros</span></a></li>
<li id="menu-item-50930" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50930"><a href="http://www.superlider.mx/politicas-de-privacidad/" class="menu-image-title-after"><span class="menu-image-title">Políticas de Privacidad</span></a></li>
<li id="menu-item-50929" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50929"><a href="http://www.superlider.mx/contacto/" class="menu-image-title-after"><span class="menu-image-title">Contacto</span></a></li>
</ul></div>
						<div class="search-block">
						<form method="get" id="searchform-header" action="http://www.superlider.mx/">
							<button class="search-button" type="submit" value="Buscar"><i class="fa fa-search"></i></button>	
							<input class="search-live" type="text" id="s-header" name="s" title="Buscar" value="Buscar" onFocus="if (this.value == 'Buscar') {this.value = '';}" onBlur="if (this.value == '') {this.value = 'Buscar';}"  />
						</form>
					</div><!-- .search-block /-->
			<div class="social-icons">
				
			</div>

		
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">
		
					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
				
			<div class="logo" style=" margin-top:5px; margin-bottom:5px;">
			<h2>								<a title="SUPERL1DER" href="http://www.superlider.mx/">
					<img src="http://www.superlider.mx/wp-content/uploads/2019/01/logo_superlider_ok.png" alt="SUPERL1DER" width="1045" height="56" /><strong>SUPERL1DER </strong>
				</a>
			</h2>			</div><!-- .logo /-->
<script type="text/javascript">
jQuery(document).ready(function($) {
	var retina = window.devicePixelRatio > 1 ? true : false;
	if(retina) {
       	jQuery('#theme-header .logo img').attr('src',		'http://www.superlider.mx/wp-content/uploads/2016/02/SUPERLIDER-2.png');
       	jQuery('#theme-header .logo img').attr('width',		'1045');
       	jQuery('#theme-header .logo img').attr('height',	'56');
	}
});
</script>
						<div class="clear"></div>
			
		</div>	
													<nav id="main-nav">
				<div class="container">
				
				
					<div class="main-menu"><ul id="menu-header-menu" class="menu"><li id="menu-item-51035" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-51035"><a href="http://superlider.mx" class="menu-image-title-after menu-image-hovered"><span class='menu-image-hover-wrapper'><img width="20" height="22" src="http://www.superlider.mx/wp-content/uploads/2016/06/fmf.png" class="menu-image menu-image-title-after" alt="" /><img width="20" height="22" src="http://www.superlider.mx/wp-content/uploads/2016/06/fmf.png" class="hovered-image menu-image-title-after" alt="" style="margin-left: -20px;" /></span><span class="menu-image-title">Futbol mexicano</span></a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-1798" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1798"><a href="http://www.superlider.mx/category/ligamx/" class="menu-image-title-after menu-image-hovered"><span class='menu-image-hover-wrapper'><img width="20" height="22" src="http://www.superlider.mx/wp-content/uploads/2016/06/mx.png" class="menu-image menu-image-title-after" alt="" /><img width="20" height="22" src="http://www.superlider.mx/wp-content/uploads/2016/06/mx.png" class="hovered-image menu-image-title-after" alt="" style="margin-left: -20px;" /></span><span class="menu-image-title">Liga MX</span></a></li>
	<li id="menu-item-1796" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1796"><a href="http://www.superlider.mx/category/copa-mx-2/" class="menu-image-title-after menu-image-hovered"><span class='menu-image-hover-wrapper'><img width="20" height="22" src="http://www.superlider.mx/wp-content/uploads/2016/06/copa.png" class="menu-image menu-image-title-after" alt="" /><img width="20" height="22" src="http://www.superlider.mx/wp-content/uploads/2016/06/copa.png" class="hovered-image menu-image-title-after" alt="" style="margin-left: -20px;" /></span><span class="menu-image-title">Copa MX</span></a></li>
	<li id="menu-item-1795" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1795"><a href="http://www.superlider.mx/category/ascenso-mx/" class="menu-image-title-after menu-image-hovered"><span class='menu-image-hover-wrapper'><img width="20" height="22" src="http://www.superlider.mx/wp-content/uploads/2016/06/ascenso.png" class="menu-image menu-image-title-after" alt="" /><img width="20" height="22" src="http://www.superlider.mx/wp-content/uploads/2016/06/ascenso.png" class="hovered-image menu-image-title-after" alt="" style="margin-left: -20px;" /></span><span class="menu-image-title">Ascenso MX</span></a></li>
</ul>
</li>
<li id="menu-item-30" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-30"><a class="menu-image-title-after menu-image-hovered"><span class='menu-image-hover-wrapper'><img width="20" height="22" src="http://www.superlider.mx/wp-content/uploads/2016/06/mx.png" class="menu-image menu-image-title-after" alt="" /><img width="20" height="22" src="http://www.superlider.mx/wp-content/uploads/2016/06/mx.png" class="hovered-image menu-image-title-after" alt="" style="margin-left: -20px;" /></span><span class="menu-image-title">Estadísticas LigaMx</span></a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-51732" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51732"><a href="http://www.superlider.mx/estadisticas-clausura-2019-liga-mx/" class="menu-image-title-after"><span class="menu-image-title">Tabla General</span></a></li>
	<li id="menu-item-52106" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52106"><a href="http://www.superlider.mx/proximos-partidos-apertura-2019-liga-mx/" class="menu-image-title-after"><span class="menu-image-title">Próximos Partidos</span></a></li>
	<li id="menu-item-52109" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52109"><a href="http://www.superlider.mx/resultados-recientes-apertura-2019-liga-mx/" class="menu-image-title-after"><span class="menu-image-title">Últimos Resultados</span></a></li>
	<li id="menu-item-52103" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52103"><a href="http://www.superlider.mx/goleo-individual-apertura-2019-liga-mx/" class="menu-image-title-after"><span class="menu-image-title">Goleo Individual</span></a></li>
</ul>
</li>
<li id="menu-item-1797" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1797"><a href="http://www.superlider.mx/category/tri/" class="menu-image-title-after menu-image-hovered"><span class='menu-image-hover-wrapper'><img width="20" height="22" src="http://www.superlider.mx/wp-content/uploads/2016/06/mex.png" class="menu-image menu-image-title-after" alt="" /><img width="20" height="22" src="http://www.superlider.mx/wp-content/uploads/2016/06/mex.png" class="hovered-image menu-image-title-after" alt="" style="margin-left: -20px;" /></span><span class="menu-image-title">Selección Mexicana</span></a></li>
<li id="menu-item-61185" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-61185"><a href="http://www.superlider.mx/category/mexicanos-en-europa/" class="menu-image-title-after"><span class="menu-image-title">Mexicanos en Europa</span></a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-61183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61183"><a href="http://www.superlider.mx/category/chicharito/" class="menu-image-title-after"><span class="menu-image-title">Chicharito</span></a></li>
</ul>
</li>
<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="http://www.superlider.mx/category/futbol-mundial/" class="menu-image-title-after"><span class="menu-image-title">Futbol Mundial</span></a></li>
<li id="menu-item-18615" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18615"><a href="http://www.superlider.mx/category/lo-mas-viral/" class="menu-image-title-after"><span class="menu-image-title">Lo Más viral</span></a></li>
<li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7"><a href="http://www.superlider.mx/category/deportes/" class="menu-image-title-after"><span class="menu-image-title">+Deportes</span></a></li>
</ul></div>					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->
			
<div class="e3lan e3lan-below_header">		</div><p align="center" id="banner-publicidad">

<script type="text/javascript">
			var adWidth = jQuery(document).width();
			google_ad_client = "ca-pub-9419587468909837";
			if ( adWidth >= 768 ) {
			  google_ad_slot	= "6793812104";
			  google_ad_width	= 728;
			  google_ad_height 	= 90;
			} else  if ( adWidth >= 468 ) {
			  google_ad_slot	= "4588611703";
			  google_ad_width 	= 468;
			  google_ad_height 	= 60;
			}else {
			  google_ad_slot 	= "7015857706";
			  google_ad_width 	= 300;
			  google_ad_height 	= 250;
			}
		</script>
		<script type="text/javascript" src="https://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
	
</p>
	
		
	

			
			

	<div id="main-content" class="container">
			
		
	
	
		
	<div class="content">
	
				
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="http://www.superlider.mx">Home</a></span> <span class="delimiter">/</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://www.superlider.mx/category/america/">América</a></span> <span class="delimiter">/</span> <span class="current">Henry Martín salió a la defensa de Nicolás Castillo</span></div>
					
				
						
		<article class="post-listing post-126926 post type-post status-publish format-standard has-post-thumbnail hentry category-america category-deportes category-destacado category-futbol-mx category-ligamx tag-america tag-clausura-2020 tag-club-america tag-futbol-mexicano tag-henry-martin tag-liga-mx tag-nicolas-castillo" id="the-post">
						
			<div class="single-post-thumb">
			<img width="660" height="330" src="http://www.superlider.mx/wp-content/uploads/2020/02/America-v-FC-Juarez-Torneo-Clausura-2020-Liga-MX-1581130786-660x330.jpg" class="attachment-slider size-slider wp-post-image" alt="" />		
		</div>
			
		
		

			<div class="post-inner">
			
							<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Henry Martín salió a la defensa de Nicolás Castillo</span></h1>

						
<p class="post-meta">
		
	<span class="post-meta-author"><i class="fa fa-user"></i><a href="http://www.superlider.mx/author/mponce/" title="">Mauricio Ponce </a></span>
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>7 febrero, 2020</span>	
	
<span class="post-views"><i class="fa fa-eye"></i>64 Vistas</span> </p>
<div class="clear"></div>
							</br>
<center><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Superl1der-300x250-NuevoArt2 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:250px;height:250px"
     data-ad-client="ca-pub-9419587468909837"
     data-ad-slot="5088313300"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</center></br>






				<div class="entry">
															<p>CIUDAD DE MÉXICO, México.- Tras las duras criticas que ha recibido Nicolás Castillo debido a la poca participación que ha tenido con el <a title="" class="aalmanual" target="_blank"  href="http://www.superlider.mx/?s=Am%C3%A9rica">América</a> por sus constantes lesiones sumado a el alto costo que pagaron las Águilas por ficharlo, Henry Martín salió a su defensa.</p>
<p>El atacante mexicano aseguró que no es el mejor momento para criticar al centro delantero chileno ya que está en una situación complicada.</p>
<p>«Ahorita no es momento para criticar. Es una persona y está atravesando por una situación complicada, no debería de estar recibiendo críticas y malos tratos»</p>
<p>De igual forma, el ex jugador de los Xolos de Tijuana espera que ‘’Nico’’ se recupere de la mejor manera posible para tener una mejor competencia interna.</p>
<p>«Uno nunca se va a relajar. Es importante tener competencia, el tener alguien a la par te genera compromiso y tenacidad en la cancha. Yo le diría que trate de estar lo más tranquilo posible, que no se desespere por regresar a jugar futbol porque ahorita lo más importante es su salud. Tiene que recuperase bien. Lo van a esperar, tiene contrato y nosotros queremos que regrese. La parte mental va a ser fundamental»</p>
<div class="afterwp"><p><a rel="nofollow" href="http://www.jazzsurf.com/wordpress/">Best free WordPress theme</a></p></div><center><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Superl1der-300x250-NuevoArt2 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:250px;height:250px"
     data-ad-client="ca-pub-9419587468909837"
     data-ad-slot="5088313300"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</center>
<center><!-- Composite Start -->
<div id="M334121ScriptRootC782878">
        <div id="M334121PreloadC782878">
        Cargando...    </div>
    </div>
<script src="//jsc.mgid.com/s/u/superlider.mx.782878.js" async></script>
<!-- Composite End --></center>




					
<!-- Composite Start --> <div id="M334121ScriptRootC233588"> <div id="M334121PreloadC233588"> Loading... </div> <script> (function(){ var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:'; var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M334121ScriptRootC233588")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];} catch(e){var iw=d;var c=d[gi]("M334121ScriptRootC233588");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=233588;c[ac](dv); var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.mgid.com/s/u/superlider.mx.233588.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})(); </script> </div> <!-- Composite End -->

					
									</div><!-- .entry /-->
				<span style="display:none"><a href="http://www.superlider.mx/tag/america/" rel="tag">america</a> <a href="http://www.superlider.mx/tag/clausura-2020/" rel="tag">Clausura 2020</a> <a href="http://www.superlider.mx/tag/club-america/" rel="tag">Club America</a> <a href="http://www.superlider.mx/tag/futbol-mexicano/" rel="tag">FÚTBOL MEXICANO</a> <a href="http://www.superlider.mx/tag/henry-martin/" rel="tag">Henry Martin</a> <a href="http://www.superlider.mx/tag/liga-mx/" rel="tag">LIGA MX</a> <a href="http://www.superlider.mx/tag/nicolas-castillo/" rel="tag">NICOLAS CASTILLO</a></span>				<span style="display:none" class="updated">2020-02-07</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://www.superlider.mx/author/mponce/" title="Entradas de Mauricio Ponce" rel="author">Mauricio Ponce</a></strong></div>
								
				<div class="share-post">
	<span class="share-text">Compartir</span>
	
		<ul class="flat-social">	
			<li><a href="https://www.facebook.com/sharer.php?u=http://www.superlider.mx/7-febrero-2020-henry-martin-salio-a-la-defensa-de-nicolas-castillo/" class="social-facebook" rel="external" target="_blank"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li>
		
			<li><a href="https://twitter.com/intent/tweet?text=Henry+Mart%C3%ADn+sali%C3%B3+a+la+defensa+de+Nicol%C3%A1s+Castillo via %40@SuperliderMx&url=http://www.superlider.mx/7-febrero-2020-henry-martin-salio-a-la-defensa-de-nicolas-castillo/" class="social-twitter" rel="external" target="_blank"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
						</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->				<div class="clear"></div>
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		
				
				
		<section id="author-box">
			<div class="block-head">
				<h3>Sobre Mauricio Ponce </h3><div class="stripe-line"></div>
			</div>
			<div class="post-listing">
				<div class="author-bio">
	<div class="author-avatar">
		<img alt='' src="https://2.gravatar.com/avatar/2c9d6ded36c86bfec904eb6f61c163c5?s=90&#038;d=mm&#038;r=g" srcset='http://2.gravatar.com/avatar/2c9d6ded36c86bfec904eb6f61c163c5?s=180&#038;d=mm&#038;r=g 2x' class='avatar avatar-90 photo' height='90' width='90' />	</div><!-- #author-avatar -->
			<div class="author-description">
								</div><!-- #author-description -->
		
		<div class="author-social flat-social">
						<a class="social-site" href="http://www.superlider.mx"><i class="fa fa-home"></i></a>
				
									<a class="social-twitter" href="https://twitter.com/mauricioponcep"><i class="fa fa-twitter"></i><span> @mauricioponcep</span></a>
							
							
				
													
		</div>
		<div class="clear"></div>
</div>
				</div>
		</section><!-- #author-box -->
				
			
			<section id="related_posts">
		<div class="block-head">
			<h3>Relacionados</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.superlider.mx/7-febrero-2020-rafael-carioca-llegaria-al-gremio-en-el-proximo-mercado-de-verano/">
						<img width="310" height="165" src="http://www.superlider.mx/wp-content/uploads/2020/02/Tigres-UANL-v-Leon-Torneo-Clausura-2018-Liga-MX-1581131854-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.superlider.mx/7-febrero-2020-rafael-carioca-llegaria-al-gremio-en-el-proximo-mercado-de-verano/" rel="bookmark">Rafael Carioca llegaría al Gremio en el próximo mercado de verano</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>7 febrero, 2020</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.superlider.mx/7-febrero-2020-la-alineacion-que-utilizaria-antonio-mohamed-para-el-juego-de-manana-ante-leon/">
						<img width="310" height="165" src="http://www.superlider.mx/wp-content/uploads/2020/02/Pumas-UNAM-v-Monterrey-Torneo-Clausura-2020-Liga-MX-1581128992-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.superlider.mx/7-febrero-2020-la-alineacion-que-utilizaria-antonio-mohamed-para-el-juego-de-manana-ante-leon/" rel="bookmark">La alineación que utilizaría Antonio Mohamed para el juego de mañana ante León</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>7 febrero, 2020</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.superlider.mx/7-febrero-2020-pablo-aguilar-aseguro-que-fue-un-error-dejar-ir-a-ricardo-pelaez-de-cruz-azul/">
						<img width="310" height="165" src="http://www.superlider.mx/wp-content/uploads/2020/02/Toluca-v-Cruz-Azul-Torneo-Clausura-2020-Liga-MX-1581126902-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.superlider.mx/7-febrero-2020-pablo-aguilar-aseguro-que-fue-un-error-dejar-ir-a-ricardo-pelaez-de-cruz-azul/" rel="bookmark">Pablo Aguilar aseguró que fue un error dejar ir a Ricardo Peláez de Cruz Azul</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>7 febrero, 2020</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
			
			
	<section id="check-also-box" class="post-listing check-also-right">
		<a href="#" id="check-also-close"><i class="fa fa-close"></i></a>

		<div class="block-head">
			<h3>Checa también</h3>
		</div>

				<div class="check-also-post">
						
			<div class="post-thumbnail">
				<a href="http://www.superlider.mx/7-febrero-2020-real-betis-habria-reactivado-su-interes-por-sebastian-cordova/">
					<img width="310" height="165" src="http://www.superlider.mx/wp-content/uploads/2020/02/FBL-MEX-AMERICA-GUADALAJARA-1581121774-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="http://www.superlider.mx/7-febrero-2020-real-betis-habria-reactivado-su-interes-por-sebastian-cordova/" rel="bookmark">Real Betis habría reactivado su interés por Sebastián Córdova</a></h2>
			<p>CIUDAD DE MÉXICO, México.- El Real Betis ha reactivado su interés en el mediocampista mexicano &hellip;</p>
		</div>
			</section>
			
			
				
		
				
<div id="comments">


<div class="clear"></div>


</div><!-- #comments -->
		
	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
<div id="text-23" class="widget widget_text"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x250 a -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-9419587468909837"
     data-ad-slot="9156992505"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div></div><!-- .widget /--><div id="text-html-widget-6" class="widget text-html"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div ><ins class='hstpnetworkads' style='display: none; width: 300px; height: 600px'></ins>
				</div><div class="clear"></div></div></div><!-- .widget /--><div id="text-html-widget-10" class="widget text-html"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div ><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Superl1der-300x250-AdaptableNuevo2 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9419587468909837"
     data-ad-slot="6966217198"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
				</div><div class="clear"></div></div></div><!-- .widget /--><div id="nav_menu-4" class="widget widget_nav_menu"><div class="widget-top"><h4>Apertura 2019</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div class="menu-estadisticas-container"><ul id="menu-estadisticas" class="menu"><li id="menu-item-52113" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52113"><a href="http://www.superlider.mx/estadisticas-apertura-2019-liga-mx/" class="menu-image-title-after"><span class="menu-image-title">Tabla General</span></a></li>
<li id="menu-item-52112" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52112"><a href="http://www.superlider.mx/goleo-individual-apertura-2019-liga-mx/" class="menu-image-title-after"><span class="menu-image-title">Goleo Individual</span></a></li>
<li id="menu-item-52110" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52110"><a href="http://www.superlider.mx/resultados-recientes-apertura-2019-liga-mx/" class="menu-image-title-after"><span class="menu-image-title">Última Jornada</span></a></li>
<li id="menu-item-52111" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52111"><a href="http://www.superlider.mx/proximos-partidos-apertura-2019-liga-mx/" class="menu-image-title-after"><span class="menu-image-title">Próxima Jornada</span></a></li>
</ul></div></div></div><!-- .widget /--><div id="categort-posts-widget-2" class="widget categort-posts"><div class="widget-top"><h4>Más Noticias		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li >
						
				<div class="post-thumbnail">
					<a href="http://www.superlider.mx/7-febrero-2020-rafael-carioca-llegaria-al-gremio-en-el-proximo-mercado-de-verano/" rel="bookmark"><img width="110" height="75" src="http://www.superlider.mx/wp-content/uploads/2020/02/Tigres-UANL-v-Leon-Torneo-Clausura-2018-Liga-MX-1581131854-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://www.superlider.mx/wp-content/uploads/2020/02/Tigres-UANL-v-Leon-Torneo-Clausura-2018-Liga-MX-1581131854-110x75.jpg 110w, http://www.superlider.mx/wp-content/uploads/2020/02/Tigres-UANL-v-Leon-Torneo-Clausura-2018-Liga-MX-1581131854-24x16.jpg 24w, http://www.superlider.mx/wp-content/uploads/2020/02/Tigres-UANL-v-Leon-Torneo-Clausura-2018-Liga-MX-1581131854-36x24.jpg 36w, http://www.superlider.mx/wp-content/uploads/2020/02/Tigres-UANL-v-Leon-Torneo-Clausura-2018-Liga-MX-1581131854-48x32.jpg 48w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.superlider.mx/7-febrero-2020-rafael-carioca-llegaria-al-gremio-en-el-proximo-mercado-de-verano/">Rafael Carioca llegaría al Gremio en el próximo mercado de verano</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>7 febrero, 2020</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://www.superlider.mx/7-febrero-2020-henry-martin-salio-a-la-defensa-de-nicolas-castillo/" rel="bookmark"><img width="110" height="75" src="http://www.superlider.mx/wp-content/uploads/2020/02/America-v-FC-Juarez-Torneo-Clausura-2020-Liga-MX-1581130786-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://www.superlider.mx/wp-content/uploads/2020/02/America-v-FC-Juarez-Torneo-Clausura-2020-Liga-MX-1581130786-110x75.jpg 110w, http://www.superlider.mx/wp-content/uploads/2020/02/America-v-FC-Juarez-Torneo-Clausura-2020-Liga-MX-1581130786-24x16.jpg 24w, http://www.superlider.mx/wp-content/uploads/2020/02/America-v-FC-Juarez-Torneo-Clausura-2020-Liga-MX-1581130786-36x24.jpg 36w, http://www.superlider.mx/wp-content/uploads/2020/02/America-v-FC-Juarez-Torneo-Clausura-2020-Liga-MX-1581130786-48x32.jpg 48w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.superlider.mx/7-febrero-2020-henry-martin-salio-a-la-defensa-de-nicolas-castillo/">Henry Martín salió a la defensa de Nicolás Castillo</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>7 febrero, 2020</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://www.superlider.mx/7-febrero-2020-la-alineacion-que-utilizaria-antonio-mohamed-para-el-juego-de-manana-ante-leon/" rel="bookmark"><img width="110" height="75" src="http://www.superlider.mx/wp-content/uploads/2020/02/Pumas-UNAM-v-Monterrey-Torneo-Clausura-2020-Liga-MX-1581128992-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://www.superlider.mx/wp-content/uploads/2020/02/Pumas-UNAM-v-Monterrey-Torneo-Clausura-2020-Liga-MX-1581128992-110x75.jpg 110w, http://www.superlider.mx/wp-content/uploads/2020/02/Pumas-UNAM-v-Monterrey-Torneo-Clausura-2020-Liga-MX-1581128992-24x16.jpg 24w, http://www.superlider.mx/wp-content/uploads/2020/02/Pumas-UNAM-v-Monterrey-Torneo-Clausura-2020-Liga-MX-1581128992-36x24.jpg 36w, http://www.superlider.mx/wp-content/uploads/2020/02/Pumas-UNAM-v-Monterrey-Torneo-Clausura-2020-Liga-MX-1581128992-48x32.jpg 48w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.superlider.mx/7-febrero-2020-la-alineacion-que-utilizaria-antonio-mohamed-para-el-juego-de-manana-ante-leon/">La alineación que utilizaría Antonio Mohamed para el juego de mañana ante León</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>7 febrero, 2020</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://www.superlider.mx/7-febrero-2020-pablo-aguilar-aseguro-que-fue-un-error-dejar-ir-a-ricardo-pelaez-de-cruz-azul/" rel="bookmark"><img width="110" height="75" src="http://www.superlider.mx/wp-content/uploads/2020/02/Toluca-v-Cruz-Azul-Torneo-Clausura-2020-Liga-MX-1581126902-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://www.superlider.mx/wp-content/uploads/2020/02/Toluca-v-Cruz-Azul-Torneo-Clausura-2020-Liga-MX-1581126902-110x75.jpg 110w, http://www.superlider.mx/wp-content/uploads/2020/02/Toluca-v-Cruz-Azul-Torneo-Clausura-2020-Liga-MX-1581126902-24x16.jpg 24w, http://www.superlider.mx/wp-content/uploads/2020/02/Toluca-v-Cruz-Azul-Torneo-Clausura-2020-Liga-MX-1581126902-36x24.jpg 36w, http://www.superlider.mx/wp-content/uploads/2020/02/Toluca-v-Cruz-Azul-Torneo-Clausura-2020-Liga-MX-1581126902-48x32.jpg 48w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.superlider.mx/7-febrero-2020-pablo-aguilar-aseguro-que-fue-un-error-dejar-ir-a-ricardo-pelaez-de-cruz-azul/">Pablo Aguilar aseguró que fue un error dejar ir a Ricardo Peláez de Cruz Azul</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>7 febrero, 2020</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://www.superlider.mx/7-febrero-2020-real-betis-habria-reactivado-su-interes-por-sebastian-cordova/" rel="bookmark"><img width="110" height="75" src="http://www.superlider.mx/wp-content/uploads/2020/02/FBL-MEX-AMERICA-GUADALAJARA-1581121774-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://www.superlider.mx/wp-content/uploads/2020/02/FBL-MEX-AMERICA-GUADALAJARA-1581121774-110x75.jpg 110w, http://www.superlider.mx/wp-content/uploads/2020/02/FBL-MEX-AMERICA-GUADALAJARA-1581121774-200x135.jpg 200w, http://www.superlider.mx/wp-content/uploads/2020/02/FBL-MEX-AMERICA-GUADALAJARA-1581121774-768x520.jpg 768w, http://www.superlider.mx/wp-content/uploads/2020/02/FBL-MEX-AMERICA-GUADALAJARA-1581121774-580x393.jpg 580w, http://www.superlider.mx/wp-content/uploads/2020/02/FBL-MEX-AMERICA-GUADALAJARA-1581121774-24x16.jpg 24w, http://www.superlider.mx/wp-content/uploads/2020/02/FBL-MEX-AMERICA-GUADALAJARA-1581121774-36x24.jpg 36w, http://www.superlider.mx/wp-content/uploads/2020/02/FBL-MEX-AMERICA-GUADALAJARA-1581121774-48x32.jpg 48w, http://www.superlider.mx/wp-content/uploads/2020/02/FBL-MEX-AMERICA-GUADALAJARA-1581121774.jpg 1024w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.superlider.mx/7-febrero-2020-real-betis-habria-reactivado-su-interes-por-sebastian-cordova/">Real Betis habría reactivado su interés por Sebastián Córdova</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>7 febrero, 2020</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://www.superlider.mx/7-febrero-2020-olimpia-de-paraguay-estaria-cerca-de-fichar-a-emmanuel-adebayor-para-buscar-ganar-la-copa-libertadores/" rel="bookmark"><img width="110" height="75" src="http://www.superlider.mx/wp-content/uploads/2020/02/Sevilla-FC-v-Istanbul-Basaksehir-F.K.-UEFA-Champions-League-Qualifying-Play-Offs-Round-Second-Leg-1581116303-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://www.superlider.mx/wp-content/uploads/2020/02/Sevilla-FC-v-Istanbul-Basaksehir-F.K.-UEFA-Champions-League-Qualifying-Play-Offs-Round-Second-Leg-1581116303-110x75.jpg 110w, http://www.superlider.mx/wp-content/uploads/2020/02/Sevilla-FC-v-Istanbul-Basaksehir-F.K.-UEFA-Champions-League-Qualifying-Play-Offs-Round-Second-Leg-1581116303-24x17.jpg 24w, http://www.superlider.mx/wp-content/uploads/2020/02/Sevilla-FC-v-Istanbul-Basaksehir-F.K.-UEFA-Champions-League-Qualifying-Play-Offs-Round-Second-Leg-1581116303-36x25.jpg 36w, http://www.superlider.mx/wp-content/uploads/2020/02/Sevilla-FC-v-Istanbul-Basaksehir-F.K.-UEFA-Champions-League-Qualifying-Play-Offs-Round-Second-Leg-1581116303-48x33.jpg 48w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.superlider.mx/7-febrero-2020-olimpia-de-paraguay-estaria-cerca-de-fichar-a-emmanuel-adebayor-para-buscar-ganar-la-copa-libertadores/">Olimpia de Paraguay estaría cerca de fichar a Emmanuel Adebayor para buscar ganar la Copa Libertadores</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>7 febrero, 2020</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://www.superlider.mx/edwin-cardona-califico-a-xolos-como-uno-de-los-mas-grandes-de-mexico/" rel="bookmark"><img width="110" height="75" src="http://www.superlider.mx/wp-content/uploads/2020/02/cardona-19-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://www.superlider.mx/wp-content/uploads/2020/02/cardona-19-110x75.jpg 110w, http://www.superlider.mx/wp-content/uploads/2020/02/cardona-19-24x16.jpg 24w, http://www.superlider.mx/wp-content/uploads/2020/02/cardona-19-36x24.jpg 36w, http://www.superlider.mx/wp-content/uploads/2020/02/cardona-19-48x32.jpg 48w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.superlider.mx/edwin-cardona-califico-a-xolos-como-uno-de-los-mas-grandes-de-mexico/">Edwin Cardona calificó a Xolos como ‘uno de los más grandes de México’</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>7 febrero, 2020</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://www.superlider.mx/nicolas-castillo-abandonara-el-hospital-proximamente/" rel="bookmark"><img width="110" height="75" src="http://www.superlider.mx/wp-content/uploads/2020/02/1580409889-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://www.superlider.mx/wp-content/uploads/2020/02/1580409889-110x75.jpg 110w, http://www.superlider.mx/wp-content/uploads/2020/02/1580409889-200x134.jpg 200w, http://www.superlider.mx/wp-content/uploads/2020/02/1580409889-24x16.jpg 24w, http://www.superlider.mx/wp-content/uploads/2020/02/1580409889-36x24.jpg 36w, http://www.superlider.mx/wp-content/uploads/2020/02/1580409889-48x32.jpg 48w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.superlider.mx/nicolas-castillo-abandonara-el-hospital-proximamente/">Nicolás Castillo abandonará el hospital próximamente</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>7 febrero, 2020</span>		</li>
			
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="weblizar_facebook_likebox-3" class="widget widget_weblizar_facebook_likebox"><div class="widget-top"><h4>Buscanos en Facebook</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<style>
		@media (max-width:767px) {
			.fb_iframe_widget {
				width: 100%;
			}
			.fb_iframe_widget span {
				width: 100% !important;
			}
			.fb_iframe_widget iframe {
				width: 100% !important;
			}
			._8r {
				margin-right: 5px;
				margin-top: -4px !important;
			}
		}
		</style>
        <div style="display:block;width:100%;float:left;overflow:hidden;margin-bottom:20px">
			<div id="fb-root"></div>
			<script>(function(d, s, id) {
			  var js, fjs = d.getElementsByTagName(s)[0];
			  if (d.getElementById(id)) return;
			  js = d.createElement(s); js.id = id;
			  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.4";
			  fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));</script>
			<div class="fb-like-box" style="background-color: auto;" data-small-header="true" data-height="560" data-href="https://www.facebook.com/SUPERL1DER/" data-show-border="true" data-show-faces="true" data-stream="true" data-width="292" data-force-wall="false"></div>
			<div style="display:none;">Facebook By Weblizar Powered By Weblizar</div>
		</div>
        </div></div><!-- .widget /-->	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->

<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-3c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="nav_menu-2" class="footer-widget widget_nav_menu"><div class="footer-widget-top"><h4>Secciones</h4></div>
						<div class="footer-widget-container"><div class="menu-paginas-container"><ul id="menu-paginas-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50935"><a href="http://superlider.mx" class="menu-image-title-after"><span class="menu-image-title">Inicio</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50928"><a href="http://www.superlider.mx/anunciate/" class="menu-image-title-after"><span class="menu-image-title">Anúnciate con Nosotros</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50930"><a href="http://www.superlider.mx/politicas-de-privacidad/" class="menu-image-title-after"><span class="menu-image-title">Políticas de Privacidad</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50929"><a href="http://www.superlider.mx/contacto/" class="menu-image-title-after"><span class="menu-image-title">Contacto</span></a></li>
</ul></div></div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="nav_menu-3" class="footer-widget widget_nav_menu"><div class="footer-widget-top"><h4>Noticias de</h4></div>
						<div class="footer-widget-container"><div class="menu-noticias-container"><ul id="menu-noticias" class="menu"><li id="menu-item-50936" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-50936"><a href="http://www.superlider.mx/category/ligamx/" class="menu-image-title-after"><span class="menu-image-title">Liga MX</span></a></li>
<li id="menu-item-50940" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50940"><a href="http://www.superlider.mx/category/copa-mx-2/" class="menu-image-title-after"><span class="menu-image-title">Copa MX</span></a></li>
<li id="menu-item-50939" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50939"><a href="http://www.superlider.mx/category/ascenso-mx/" class="menu-image-title-after"><span class="menu-image-title">Ascenso MX</span></a></li>
<li id="menu-item-50937" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50937"><a href="http://www.superlider.mx/category/futbol-mundial/" class="menu-image-title-after"><span class="menu-image-title">Futbol Mundial</span></a></li>
<li id="menu-item-50938" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50938"><a href="http://www.superlider.mx/category/tri/" class="menu-image-title-after"><span class="menu-image-title">Selección Mexicana</span></a></li>
<li id="menu-item-50941" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50941"><a href="http://www.superlider.mx/category/humor/" class="menu-image-title-after"><span class="menu-image-title">Humor</span></a></li>
<li id="menu-item-50942" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50942"><a href="http://www.superlider.mx/category/lo-mas-viral/" class="menu-image-title-after"><span class="menu-image-title">Lo Más viral</span></a></li>
</ul></div></div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
			<div id="text-html-widget-13" class="footer-widget text-html"><div class="footer-widget-top"><h4> </h4></div>
						<div class="footer-widget-container"><div ><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Superl1der-300x250-AdaptableNuevo1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9419587468909837"
     data-ad-slot="7457171785"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
				</div><div class="clear"></div></div></div><!-- .widget /--><div id="youtube-widget-2" class="footer-widget youtube-widget"><div class="footer-widget-top"><h4>Superlider en Youtube		</h4></div>
						<div class="footer-widget-container">			<div class="youtube-box">
			<iframe id="fr" src="https://www.youtube.com/subscribe_widget?p=superlidermx" style="overflow: hidden; height: 105px; border: 0; width: 100%;" scrolling="no" frameBorder="0"></iframe></div>
	</div></div><!-- .widget /-->		</div><!-- #third .widget-area -->
	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
					</div>
				<div class="social-icons">
				
			</div>

		
		<div class="alignleft">
			® 2013 - 2019 Superlider | Todos los Derechos Reservados | Potenciado por <a href="http://www.suproyectoweb.com">SuProyectoWeb.com</a>		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
<div id="fb-root"></div>
<script>
window.__thefc_config = {
    "dataUrl": "http://fbcollective.com/data",
    "widgetBase": "http://fbcollective.com/widget",
    "apiKey": "9b032e11-a1ed-4092-a099-a9a76714cc1c"
};

(function d(){var a=window.__thefc_config,b=document.createElement("script");b.src=a.widgetBase+"/widget.js",b.async=!0,document.head.appendChild(b)})();
</script><script type="text/javascript">
    window.smartlook||(function(d) {
    var o=smartlook=function(){ o.api.push(arguments)},h=d.getElementsByTagName('head')[0];
    var c=d.createElement('script');o.api=new Array();c.async=true;c.type='text/javascript';
    c.charset='utf-8';c.src='//rec.getsmartlook.com/recorder.js';h.appendChild(c);
    })(document);
    smartlook('init', '1027373b2a558d26bb0e08ec40e17949bec87041');
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-73332111-1', 'auto');
  ga('send', 'pageview');

</script>


<!-- advertising 0hfdpfILE0mavT5AfHCKn5X_QsA3YrxEZF8ZrlmdioU7MuB_eYdcCqFXw-SCU6oCyjswywY9GOu1TsISijT0Ww==-->
							<script data-cfasync="false"  id="clevernt" type="text/javascript">
							 (function (document, window) {
                var c = document.createElement("script");
                c.type = "text/javascript"; c.async = !0; c.id = "CleverNTLoader41004";  c.setAttribute("data-target",window.name); c.setAttribute("data-callback","put-your-callback-macro-here");
                c.src = "//clevernt.com/scripts/d228159393a4cc2bdb25e4eba4380bdf.min.js?20200122=" + Math.floor((new Date).getTime());
                var a = !1;
                try {
                    a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
                } catch (e) {
                    a = !1;
                }
                a || ( a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
                a.parentNode.insertBefore(c, a);
            })(document, window);
                                </script>
                                <!-- end advertising -->


<link rel='stylesheet' id='aal_style-css'  href='http://www.superlider.mx/wp-content/plugins/wp-auto-affiliate-links/css/style.css' type='text/css' media='all' />
<script type='text/javascript' src='http://www.superlider.mx/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.superlider.mx\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}},"sending":"Enviando..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.superlider.mx/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"true","lightbox_all":"true","lightbox_gallery":"","woocommerce_lightbox":"","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"","sticky_sidebar":"1","is_singular":"1","SmothScroll":"","reading_indicator":"","lang_no_results":"No hay resultados","lang_results_found":"Resultados encontrados"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.superlider.mx/wp-content/themes/sahifa/js/tie-scripts.js'></script>
<script type='text/javascript' src='http://www.superlider.mx/wp-content/themes/sahifa/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='http://www.superlider.mx/wp-includes/js/wp-embed.min.js'></script>
</body>
</html>